* * *
Benvenuto! Effettua l'accesso oppure registrati.
Hai perso l'e-mail di attivazione?
19 Ottobre 2020, 22:42:39

Inserisci il nome utente, la password e la durata della sessione.

Links

ads

Benvenuto


Benvenuto su la Community CentOS-Italia.Org

La Community Italiana di Linux CentOS e' lieta di averti tra noi , CentOS-Italia.Org e' un risorsa di guide e forum dal principiante al sistemista senior.
Clicca qua per registrati ora

La registrazione e' gratuita e ti consente di avere pieno accesso alle risorse di CentOS-Italia.org , come uso della ricerca avanzata , le funzioni interattive del portale e visualizzare i links nei post.
Gli utenti registrati non visualizzano gli ads, quindi registrati subito se non l'hai gia fatto.

Lo staff di CentOS-Italia.Org cerca di rendere la community un posto piacevole e il piu' produttivo possibile, invitiamo quindi i nuovi utenti a leggere le regole base.
Per info o problemi di registrazione scrivere a centos (at) centos-italia.org .

Autore Topic: centos su acer vecchio  (Letto 4238 volte)

Offline mark65

  • Newbie
  • *
  • Post: 2
    • Mostra profilo
    • E-mail
centos su acer vecchio
« il: 14 Luglio 2008, 22:41:51 »
Salve, sto provando ad installare la CentOS 5.1 su un acer TravelMate 650, con 512 MB di ram e HD da 30 GB, Scheda Video ATIRadeon 7500, il tutto sembra andare a buon fine tranne che al primo avvio dell'interfaccia grafica mi si pianta con lo schermo nero con su una X bianca del mouse e niente altro. Con la combinazione dei tasti Crtl+Alt+F1 in modalita testo non riesco a fare niente, l'unica cosa e premere il tasto di spegnimento che innesca la corretta procedura di spegnimento. Poi quando si riavvia mi ritrovo nella stessa condizione. Mi potete aiutare?

Offline mark65

  • Newbie
  • *
  • Post: 2
    • Mostra profilo
    • E-mail
Re: centos su acer vecchio
« Risposta #1 il: 16 Luglio 2008, 21:52:58 »
Ok tutto risolto, mi sono accorto che la versione fornitami del SO 5.1 era la x86_64 quindi per processori a 64bit, ho allora scaricato la versione i386 e finita l'installazione tutto funziona alla perfezione.

 

Notizie

Per un veloce Download di CentOS 6 http://mi.mirror.garr.it/mirrors/CentOS/6.4/isos/ Per una ricerca veloce su google linux http://www.google.it/linux

Collegamenti

Posts Recenti

Utenti
Statistiche
  • Post in totale: 13109
  • Topic in totale: 2954
  • Online Oggi: 224
  • Massimi online: 9639
  • (14 Gennaio 2020, 10:20:21)
Utenti Online
Utenti: 0
Visitatori: 207
Totale: 207

Permessi

-no content-

ShoutBox!

Ultimo 5 Shout:

fzphoto

19 Febbraio 2018, 09:18:24
Ciao a tutti. Ho installato l'ultima versione di centos 7 per poter lavorare comodamente con DaVinci resolve 14. Solo che non riesco, ne a installare il programma Davinci, ne tanto meno, il driver nvidia per la scheda grafica geoforce 1080 ti. Sul web non trovo niente che mi aiuti. Premetto che sono

aner64

07 Febbraio 2018, 11:21:40
Buongiorno. Ho installato l'ultima versione di CENTOS7 aggiornata alla 7.0.4.1708. Ho bisogno di fare un restore di file da un filesystem reiserfs. CENTOS7 non ha reiserfs tra i FS e bisogna installarlo. Quando di cerca di installare kmod-reiserfs-0.0-2.el7.elrepo.x86_64.rpm escono errori per mancan
 

LonelyWolf

28 Dicembre 2017, 08:37:34
da ieri non vedo pi il css solo un problema mio?

trattore

28 Settembre 2015, 03:30:48
ma qui non c' mai nessuno
 ;)

ivo

26 Agosto 2015, 16:01:14
Ho configurato il DHCP creato il file /etc/dhcpd.conf con il seguente contenuto
-------------------------------------------------------------------------------
ddns-update-style interim;
ignore client-updates;

authoritative;

subnet 172.16.208.96 netmask 255.255.255.240 {
    option routers      

Mostra ultimi 50