* * *
Benvenuto! Effettua l'accesso oppure registrati.
01 Dicembre 2020, 19:12:03

Inserisci il nome utente, la password e la durata della sessione.

Links

ads

Benvenuto


Benvenuto su la Community CentOS-Italia.Org

La Community Italiana di Linux CentOS e' lieta di averti tra noi , CentOS-Italia.Org e' un risorsa di guide e forum dal principiante al sistemista senior.
Clicca qua per registrati ora

La registrazione e' gratuita e ti consente di avere pieno accesso alle risorse di CentOS-Italia.org , come uso della ricerca avanzata , le funzioni interattive del portale e visualizzare i links nei post.
Gli utenti registrati non visualizzano gli ads, quindi registrati subito se non l'hai gia fatto.

Lo staff di CentOS-Italia.Org cerca di rendere la community un posto piacevole e il piu' produttivo possibile, invitiamo quindi i nuovi utenti a leggere le regole base.
Per info o problemi di registrazione scrivere a centos (at) centos-italia.org .

Autore Topic: forward su VM esxi centos 5.4  (Letto 1882 volte)

Offline black_jad

  • Newbie
  • *
  • Post: 9
    • Mostra profilo
    • E-mail
forward su VM esxi centos 5.4
« il: 07 Ottobre 2011, 12:03:31 »
ho qualche problema con il forward dei pacchetti su una centos 5.4 su ESXI che si arressta dopo circa 10 minuti
dopo una dura lotta con lo scrip del firewall sono venuto a conoscenza che il problema del mio sistema il forward dei pacchetti
prima avevo impostato sullo script anche la seguente stringa:
echo 1 > /proc/sys/net/ipv4/ip_forward
poi sempre per testare l'ho impostato in modo permanente ma dopo circa 10 minuti non funziona pi

La cosa strana che la VM su vmware server non d alcun problema......Help!!!

Offline mayers81

  • Hero Member
  • *****
  • Post: 613
    • Mostra profilo
    • E-mail
Re: forward su VM esxi centos 5.4
« Risposta #1 il: 07 Ottobre 2011, 12:09:44 »
VMWARE TOOL LO USI?
Mayers

Where there is a shell, there is a way

 

Notizie

CentOS-Italia.Org nasce con l'obiettivo di creare una community per la condivisione delle conoscenze nell' interesse di tutta la communita' e non come servizio al utente che cerca solo una soluzione al suo problema.

Collegamenti

Posts Recenti

Utenti
  • Utenti in totale: 6357
  • Ultimo: mrvibes
Statistiche
  • Post in totale: 13119
  • Topic in totale: 2957
  • Online Oggi: 236
  • Massimi online: 9639
  • (14 Gennaio 2020, 10:20:21)
Utenti Online
Utenti: 0
Visitatori: 197
Totale: 197

Permessi

-no content-

ShoutBox!

Ultimo 5 Shout:

fzphoto

19 Febbraio 2018, 09:18:24
Ciao a tutti. Ho installato l'ultima versione di centos 7 per poter lavorare comodamente con DaVinci resolve 14. Solo che non riesco, ne a installare il programma Davinci, ne tanto meno, il driver nvidia per la scheda grafica geoforce 1080 ti. Sul web non trovo niente che mi aiuti. Premetto che sono

aner64

07 Febbraio 2018, 11:21:40
Buongiorno. Ho installato l'ultima versione di CENTOS7 aggiornata alla 7.0.4.1708. Ho bisogno di fare un restore di file da un filesystem reiserfs. CENTOS7 non ha reiserfs tra i FS e bisogna installarlo. Quando di cerca di installare kmod-reiserfs-0.0-2.el7.elrepo.x86_64.rpm escono errori per mancan
 

LonelyWolf

28 Dicembre 2017, 08:37:34
da ieri non vedo pi il css solo un problema mio?

trattore

28 Settembre 2015, 03:30:48
ma qui non c' mai nessuno
 ;)

ivo

26 Agosto 2015, 16:01:14
Ho configurato il DHCP creato il file /etc/dhcpd.conf con il seguente contenuto
-------------------------------------------------------------------------------
ddns-update-style interim;
ignore client-updates;

authoritative;

subnet 172.16.208.96 netmask 255.255.255.240 {
    option routers      

Mostra ultimi 50