* * *
Benvenuto! Effettua l'accesso oppure registrati.
Hai perso l'e-mail di attivazione?
22 Ottobre 2019, 01:18:11

Inserisci il nome utente, la password e la durata della sessione.

Links

ads

Benvenuto


Benvenuto su la Community CentOS-Italia.Org

La Community Italiana di Linux CentOS e' lieta di averti tra noi , CentOS-Italia.Org e' un risorsa di guide e forum dal principiante al sistemista senior.
Clicca qua per registrati ora

La registrazione e' gratuita e ti consente di avere pieno accesso alle risorse di CentOS-Italia.org , come uso della ricerca avanzata , le funzioni interattive del portale e visualizzare i links nei post.
Gli utenti registrati non visualizzano gli ads, quindi registrati subito se non l'hai gia fatto.

Lo staff di CentOS-Italia.Org cerca di rendere la community un posto piacevole e il piu' produttivo possibile, invitiamo quindi i nuovi utenti a leggere le regole base.
Per info o problemi di registrazione scrivere a centos (at) centos-italia.org .
  Oggetto / Aperto da Risposte / Visite Ultimo post
2 Risposte
168752 Visite
Ultimo post 15 Ottobre 2018, 08:46:52
di LonelyWolf
1 Risposte
17536 Visite
Ultimo post 28 Dicembre 2018, 22:12:02
di mashiro2004
0 Risposte
10538 Visite
Ultimo post 10 Luglio 2018, 10:20:15
di ljt
4 Risposte
8472 Visite
Ultimo post 23 Ottobre 2010, 19:41:36
di paolom65
33 Risposte
8157 Visite
Ultimo post 20 Dicembre 2009, 03:50:56
di adrianokr
2 Risposte
8144 Visite
Ultimo post 28 Marzo 2012, 10:36:52
di el_Felix
dazuko per centos 5.1

Aperto da hach « 1 2 »

24 Risposte
7021 Visite
Ultimo post 21 Marzo 2008, 12:02:04
di hach
30 Risposte
6865 Visite
Ultimo post 16 Ottobre 2014, 13:11:06
di Giglio 48
tastiera

Aperto da mimmo

1 Risposte
6194 Visite
Ultimo post 18 Agosto 2009, 16:19:07
di dankan77
17 Risposte
5660 Visite
Ultimo post 18 Gennaio 2010, 22:41:10
di loziopigna
4 Risposte
5479 Visite
Ultimo post 30 Gennaio 2014, 14:50:33
di maxcondor
24 Risposte
5275 Visite
Ultimo post 14 Luglio 2011, 01:57:33
di mayers81
18 Risposte
5047 Visite
Ultimo post 15 Giugno 2011, 17:00:38
di mayers81
Centos 6.0 netinstall

Aperto da mayers81 « 1 2 »

25 Risposte
5029 Visite
Ultimo post 23 Agosto 2011, 20:05:11
di dankan77
Log Freeradius 2

Aperto da Silverino « 1 2 »

19 Risposte
4997 Visite
Ultimo post 16 Gennaio 2012, 17:00:12
di LonelyWolf
1 Risposte
4958 Visite
Ultimo post 11 Marzo 2010, 17:33:56
di kernel
2 Risposte
4700 Visite
Ultimo post 03 Maggio 2010, 15:17:32
di girolamo
26 Risposte
4558 Visite
Ultimo post 22 Febbraio 2013, 09:57:04
di LonelyWolf
11 Risposte
4503 Visite
Ultimo post 22 Gennaio 2008, 16:13:13
di kernel
Partizioni

Aperto da pit

1 Risposte
4463 Visite
Ultimo post 27 Novembre 2007, 12:32:43
di kernel

 

Topic normale
Topic caldo (pi di 15 risposte)
Topic rovente (pi di 25 risposte)

Topic chiuso
Evidenzia topic
Sondaggio


Notizie

CentOS-Italia.Org nasce con l'obiettivo di creare una community per la condivisione delle conoscenze nell' interesse di tutta la communita' e non come servizio al utente che cerca solo una soluzione al suo problema.

Collegamenti

Posts Recenti

Utenti
  • Utenti in totale: 6291
  • Ultimo: brux
Statistiche
  • Post in totale: 13029
  • Topic in totale: 2923
  • Online Oggi: 259
  • Massimi online: 975
  • (03 Novembre 2018, 08:19:28)
Utenti Online
Utenti: 0
Visitatori: 262
Totale: 262

Permessi

-no content-

ShoutBox!

Ultimo 5 Shout:

fzphoto

19 Febbraio 2018, 09:18:24
Ciao a tutti. Ho installato l'ultima versione di centos 7 per poter lavorare comodamente con DaVinci resolve 14. Solo che non riesco, ne a installare il programma Davinci, ne tanto meno, il driver nvidia per la scheda grafica geoforce 1080 ti. Sul web non trovo niente che mi aiuti. Premetto che sono

aner64

07 Febbraio 2018, 11:21:40
Buongiorno. Ho installato l'ultima versione di CENTOS7 aggiornata alla 7.0.4.1708. Ho bisogno di fare un restore di file da un filesystem reiserfs. CENTOS7 non ha reiserfs tra i FS e bisogna installarlo. Quando di cerca di installare kmod-reiserfs-0.0-2.el7.elrepo.x86_64.rpm escono errori per mancan
 

LonelyWolf

28 Dicembre 2017, 08:37:34
da ieri non vedo pi il css solo un problema mio?

trattore

28 Settembre 2015, 03:30:48
ma qui non c' mai nessuno
 ;)

ivo

26 Agosto 2015, 16:01:14
Ho configurato il DHCP creato il file /etc/dhcpd.conf con il seguente contenuto
-------------------------------------------------------------------------------
ddns-update-style interim;
ignore client-updates;

authoritative;

subnet 172.16.208.96 netmask 255.255.255.240 {
    option routers      

Mostra ultimi 50