* * *
Benvenuto! Effettua l'accesso oppure registrati.
Hai perso l'e-mail di attivazione?
27 Settembre 2020, 19:17:07

Inserisci il nome utente, la password e la durata della sessione.

Links

ads

Benvenuto


Benvenuto su la Community CentOS-Italia.Org

La Community Italiana di Linux CentOS e' lieta di averti tra noi , CentOS-Italia.Org e' un risorsa di guide e forum dal principiante al sistemista senior.
Clicca qua per registrati ora

La registrazione e' gratuita e ti consente di avere pieno accesso alle risorse di CentOS-Italia.org , come uso della ricerca avanzata , le funzioni interattive del portale e visualizzare i links nei post.
Gli utenti registrati non visualizzano gli ads, quindi registrati subito se non l'hai gia fatto.

Lo staff di CentOS-Italia.Org cerca di rendere la community un posto piacevole e il piu' produttivo possibile, invitiamo quindi i nuovi utenti a leggere le regole base.
Per info o problemi di registrazione scrivere a centos (at) centos-italia.org .

Autore Topic: installazione zimbra 8 su centos 6.3  (Letto 2757 volte)

Offline vietminlldb

  • Newbie
  • *
  • Post: 1
    • Mostra profilo
    • E-mail
installazione zimbra 8 su centos 6.3
« il: 01 Novembre 2012, 12:21:54 »
Buon giorno a tutti,
anch'io o lo stesso problema che aveva "mvvolpato" che non riesce a visualizzare zimbra via web, ho disattivato il firewall di windows ed anche  quello di centos penso trammite questi comandi che o trovato nella sua discussione:

service iptables save
service iptables stop
chkconfig iptables off

pero' il comando:

system-config-firewall-tui


L'instalalzione di centos e di zimbra lo eseguita vedendo lo stesso file video di mvvolpato. io sono alle prime armi sia con centos e zimbra.

Grazie.
non riesco ad eseguilo mi da errore.

Offline gianlucaceci

  • Newbie
  • *
  • Post: 8
    • Mostra profilo
Re: installazione zimbra 8 su centos 6.3
« Risposta #1 il: 05 Gennaio 2013, 14:05:52 »
Ciao non capisco quale il tuo errore in quanto una volta che hai disattivato senza creare regole dei firewall non ci sono problemi a parte se stai utilizzando il tuo centos in una rete allora devi creare delle regole do route per far si che Centos si presenti sulle altre macchine altrimenti se il tuo Centos virtuale su un ambiente di lavoro allora devi impostare il tuo browser per non utilizzare il proxy per accedere alla tua macchina centos

 

Notizie

Tutti posso inserire guide nel portale. Per inserire cliccare in basso a destra su Inserisci nuova Guida/How-To!

Collegamenti

Posts Recenti

Utenti
Statistiche
  • Post in totale: 13106
  • Topic in totale: 2953
  • Online Oggi: 265
  • Massimi online: 9639
  • (14 Gennaio 2020, 10:20:21)
Utenti Online
Utenti: 0
Visitatori: 211
Totale: 211

Permessi

-no content-

ShoutBox!

Ultimo 5 Shout:

fzphoto

19 Febbraio 2018, 09:18:24
Ciao a tutti. Ho installato l'ultima versione di centos 7 per poter lavorare comodamente con DaVinci resolve 14. Solo che non riesco, ne a installare il programma Davinci, ne tanto meno, il driver nvidia per la scheda grafica geoforce 1080 ti. Sul web non trovo niente che mi aiuti. Premetto che sono

aner64

07 Febbraio 2018, 11:21:40
Buongiorno. Ho installato l'ultima versione di CENTOS7 aggiornata alla 7.0.4.1708. Ho bisogno di fare un restore di file da un filesystem reiserfs. CENTOS7 non ha reiserfs tra i FS e bisogna installarlo. Quando di cerca di installare kmod-reiserfs-0.0-2.el7.elrepo.x86_64.rpm escono errori per mancan
 

LonelyWolf

28 Dicembre 2017, 08:37:34
da ieri non vedo pi il css solo un problema mio?

trattore

28 Settembre 2015, 03:30:48
ma qui non c' mai nessuno
 ;)

ivo

26 Agosto 2015, 16:01:14
Ho configurato il DHCP creato il file /etc/dhcpd.conf con il seguente contenuto
-------------------------------------------------------------------------------
ddns-update-style interim;
ignore client-updates;

authoritative;

subnet 172.16.208.96 netmask 255.255.255.240 {
    option routers      

Mostra ultimi 50