* * *
Benvenuto! Effettua l'accesso oppure registrati.
Hai perso l'e-mail di attivazione?
22 Settembre 2019, 12:50:35

Inserisci il nome utente, la password e la durata della sessione.

Links

ads

Benvenuto


Benvenuto su la Community CentOS-Italia.Org

La Community Italiana di Linux CentOS e' lieta di averti tra noi , CentOS-Italia.Org e' un risorsa di guide e forum dal principiante al sistemista senior.
Clicca qua per registrati ora

La registrazione e' gratuita e ti consente di avere pieno accesso alle risorse di CentOS-Italia.org , come uso della ricerca avanzata , le funzioni interattive del portale e visualizzare i links nei post.
Gli utenti registrati non visualizzano gli ads, quindi registrati subito se non l'hai gia fatto.

Lo staff di CentOS-Italia.Org cerca di rendere la community un posto piacevole e il piu' produttivo possibile, invitiamo quindi i nuovi utenti a leggere le regole base.
Per info o problemi di registrazione scrivere a centos (at) centos-italia.org .

Autore Topic: Server Dedicato Centos 6.9 si ferma all'avvio  (Letto 2569 volte)

Offline Sean

  • Newbie
  • *
  • Post: 3
    • Mostra profilo
Server Dedicato Centos 6.9 si ferma all'avvio
« il: 24 Luglio 2017, 10:28:46 »
Salve,

cerco cortesemente una risposta rapida. Non mi è mai capitata una cosa simile.

Sono collegato al server con kwm e stò cercado di capire il perchè la barra di caricamento arriva alla fine e poi non si apre il sistema.

Ho già provato con i vari kernel senza successo


Offline fiji

  • Newbie
  • *
  • Post: 10
    • Mostra profilo
    • E-mail
Re:Server Dedicato Centos 6.9 si ferma all'avvio
« Risposta #1 il: 21 Aprile 2018, 00:50:25 »
Ciao
hai controllato i messaggi di Stato del Kernel, premendo ESC? Che Messaggi vedi scritto?
Prova anche ad avviare la macchina con la modalità RESCUE (o init 1 SINGLE USER) e vedi se riesci ad entrare in una Shell e a visualizzare i log di sistema (/var/log).
In bocca al lupo!

 

Notizie

Registrati ora per avere pieno accesso a tutte le risorse della community , necessaria anche per area download, i link nei post, e altre funzioni.

Collegamenti

Posts Recenti

Utenti
  • Utenti in totale: 6283
  • Ultimo: Maaasd
Statistiche
  • Post in totale: 13017
  • Topic in totale: 2920
  • Online Oggi: 203
  • Massimi online: 975
  • (03 Novembre 2018, 08:19:28)
Utenti Online
Utenti: 0
Visitatori: 214
Totale: 214

Permessi

-no content-

ShoutBox!

Ultimo 5 Shout:

fzphoto

19 Febbraio 2018, 09:18:24
Ciao a tutti. Ho installato l'ultima versione di centos 7 per poter lavorare comodamente con DaVinci resolve 14. Solo che non riesco, ne a installare il programma Davinci, ne tanto meno, il driver nvidia per la scheda grafica geoforce 1080 ti. Sul web non trovo niente che mi aiuti. Premetto che sono

aner64

07 Febbraio 2018, 11:21:40
Buongiorno. Ho installato l'ultima versione di CENTOS7 aggiornata alla 7.0.4.1708. Ho bisogno di fare un restore di file da un filesystem reiserfs. CENTOS7 non ha reiserfs tra i FS e bisogna installarlo. Quando di cerca di installare kmod-reiserfs-0.0-2.el7.elrepo.x86_64.rpm escono errori per mancan
 

LonelyWolf

28 Dicembre 2017, 08:37:34
da ieri non vedo più il css è solo un problema mio?

trattore

28 Settembre 2015, 03:30:48
ma qui non c'è mai nessuno
 ;)

ivo

26 Agosto 2015, 16:01:14
Ho configurato il DHCP creato il file /etc/dhcpd.conf con il seguente contenuto
-------------------------------------------------------------------------------
ddns-update-style interim;
ignore client-updates;

authoritative;

subnet 172.16.208.96 netmask 255.255.255.240 {
    option routers      

Mostra ultimi 50