Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - andrea64

Pagine: [1]
1
Problemi di Installazione / Centos 6 kde
« il: 01 Gennaio 2012, 19:17:44 »
Buon anno,
Primo giorno, primo problema, prima domanda!
Se la vita non avesse problemi che vita scialba sarebbe!
1) Ho installato centos 6.2 con Gnome e Kde.
2) Come faccio a scegliere KDE visto che mi fa accedere solo con gnome!

Ciao a tutti

2
Supporto Generale / Criptare un file
« il: 17 Marzo 2011, 15:07:04 »
Come posso criptare un file?

l'istruzione crypt sembra che non esista!

crypt password < file1 > file1.crypt  (non funziona)

Come posso installarla o cosa posso usare come altro software?
(sempre da shell!)
Grazie

3
Software / Mysql file di log
« il: 05 Maggio 2010, 14:11:59 »
Ho creato il file di log con le query di comando.
Le leggo con il comando mysqlbinlog.
Fin qui nessun problema.
La domanda e': come posso inserire nel file di log il nome della persona o del computer (host) che ha eseguito la query?
E' possibile?

Grazie a tutti
Ciao

4
Software / VirtualBox (VBoxAddIF)
« il: 19 Ottobre 2009, 19:50:44 »
Ho  installato VirtualBox ed ho seguito le informazioni passate da  sciamano.81 per la configurazione della rete tipo bridge ma, c'e' sempre un ma, non trovo l'istruzione VBoxAddIF!
Dov'e'?
L'ho cercata anche con: whereis poi con find * | grep -i VBoxAddIF ma non esiste all'interno del mio sistema.

Premetto che sto usando centos 5.2 e VirtualBox 3.0.8.

Ho giÓ installato le bridge-utils.

Grazie in anticipo a chi saprÓ darmi una mano.

5
Problemi di Installazione / RecordMyDesktop
« il: 20 Agosto 2009, 07:37:22 »
Vorrei installare recordmydesktop ma ./configure si blocca in:
checking for IceOpenConnection in -lICE... no
configure: error: Can't find libICE


Grazie in anticipo a chi mi aiuta!

6
Buon lavoro a tutti.
E' la prima volta che vi scrivo ed ho giÓ letto molte soluzioni a questo problema ma nessuna di queste mi ha risolto il problema.
Ho creato un direttorio come root /var/go/www -> chmod 755 (rwxr-xr-x)
all'interno ho un file prova.html -> chmod 666 (rw-rw-rw) (proprietario root)
Ho creato il seguente file /etc/httpd/conf.d/go.conf
<directory "/var/go/www">
AllowOverride None
Order allow,deny
Allow from all
</directory>
Alias /go/ /var/go/www/

rifaccio partite apache:  /etc/init.d/httpd restart

Cosa mi manca!
Cosa sbaglio?

Aiuto

Pagine: [1]