Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Topics - Andrea3v

Pagine: [1]
1
Sicurezza / Monitorare accesso a internet
« il: 28 Gennaio 2014, 10:41:23 »
Con la buona giornata.
premetto non sono un grande esperto di Linux (cerco di usare la Centos 6.x), espongo il problema, nella rete in Uff. spesso viene utilizzata tutta la banda disponibile, vorrei trovare prima di tutto (1) quale servizio/i intasano la linea, se possibile (2) l'indirizzo esterno per capire se non preoccupante ed eventualmente per ultimo (3) il/gli ip che satura/no (questo relativo ma sapendolo posso cosi chiedere di ridurre l'utilizzo al minimo indispensabile), per caso possibile ottenere quello che cerco tenendo presente che mi passa il tutto tramite/su una singola porta di switch indirizzata al firewall e una duplicata da questa. ringrazio anticipatamente per l'eventuale risposta (dimenticavo in primo luogo mastico poco l'inglese, poi, ho provato  Darkstat ma non mi risulta il dettaglio con il totale ne capisco come leggere il periodo di verifica utilizzato, ho provato anche iptraf che mi sembra ok per il contenuto ma se indirizzo su disco mi diventa ininterpretabile il contenuto del file), se qualcuno mi pu dare dritte vedr di delucidare meglio quanto detto dettagliando, grz andrea3v

2
Ciao Ragazzi e buona giornata.
mi trovo in una strana situazione, qualche anno fa avevo fatto delle prove e funzionava ora mi va in errore il messaggio il seguente.
vers. iSeriesAccess-7.1.0-1.0.x86_64.rpm
[S1000][unixODBC][IBM][Programma di controllo ODBC di System i Access]Errore interno programma di controllo. [ISQL]ERROR: Could not SQLConnect
premetto ho installato sia gli odbc rilasciati da IBM che quelle per UNIX.
potrebbe essere che troppo vetusta la versione (release) di as400 io ho una 3.7.0
mi girano le scatole che sotto winzoz funzioni correttamente e sotto Linux si rifiuti di funzionare.
mi potete indicare a chi rivolgermi per avere delle dritte, uso una centos6-64.
Grazie andrea

3
Buon giorno a tutti.
scusate se mi intrometto, avrei bisogno di una delucidazione, premetto ho installato Centos6, KVM e con 1 sola sk di rete, la macchina virtuale di test parte e la uso regolarmente per prove varie, unico neo che non riesco a dare la stessa classe di ip statici che ho nella rete(cosa che invece mi riusciva con Centos5 e Xen) intrna, nel creare la rete virtuale(da usare poi nella macchina virtuale) sia creandola con rete isolata che forwarding alla rete fisica, con classe ip interno(192.168.1.0/24), dhcp disabilitato, route eth0, al termine mi segnala errore indicando che "192.168.1.1/255.255.2550 is already in use by interface eth0", in effetti realmente in uso dal sistema host(ip host 192.168.1.52) e 192.168.1.1 il router/gw.
per risolvere questo problema a quale gruppo di questo ottimo(perche utilizzato da tecnici, fatto bene e mi risolve svariati problemi leggendo i post le varie risposte) forum mi conviene indirizzarmi/postare.
grazie e scusate il disturbo, andrea

Pagine: [1]