* * *
Benvenuto! Effettua l'accesso oppure registrati.
Hai perso l'e-mail di attivazione?
22 Ottobre 2019, 01:59:26

Inserisci il nome utente, la password e la durata della sessione.

Links

ads

Benvenuto


Benvenuto su la Community CentOS-Italia.Org

La Community Italiana di Linux CentOS e' lieta di averti tra noi , CentOS-Italia.Org e' un risorsa di guide e forum dal principiante al sistemista senior.
Clicca qua per registrati ora

La registrazione e' gratuita e ti consente di avere pieno accesso alle risorse di CentOS-Italia.org , come uso della ricerca avanzata , le funzioni interattive del portale e visualizzare i links nei post.
Gli utenti registrati non visualizzano gli ads, quindi registrati subito se non l'hai gia fatto.

Lo staff di CentOS-Italia.Org cerca di rendere la community un posto piacevole e il piu' produttivo possibile, invitiamo quindi i nuovi utenti a leggere le regole base.
Per info o problemi di registrazione scrivere a centos (at) centos-italia.org .

Autore Topic: Problemi Raid CentOS 5  (Letto 1287 volte)

Offline bwonc

  • Newbie
  • *
  • Post: 1
    • Mostra profilo
Problemi Raid CentOS 5
« il: 28 Aprile 2015, 21:37:56 »
salve a tutti,
ho un problema su un server CentOS 5 con 3 dischi di cui due in raid. Il terzo viene utilizzare come backup.
I primi due dischi, riconosciuti come sda sdb, sono stati utilizzati per fare  un raid 1 con 3 partizioni.
Il tutto andato bene per molti mesi.
In questi giorni, il server segnala una failure sul disco sdb.
Appena vado per eseguire un hot remove sulle partizioni sdb, il sistema dice che sdbX non esiste.
Faccio una ls su /dev/sd* e noto che sdbX diventato sddX.
Come possibile tutto ci? esiste un metodo per riprisinare lo stato iniziale?
GRazie

Offline mayers81

  • Hero Member
  • *****
  • Post: 613
    • Mostra profilo
    • E-mail
Re:Problemi Raid CentOS 5
« Risposta #1 il: 21 Luglio 2015, 23:29:20 »
Ciao
Raid 0 immagino, quando dici backup intendi spare?
Mayers

Where there is a shell, there is a way

Offline smeserver

  • Hero Member
  • *****
  • Post: 1313
    • Mostra profilo
Re:Problemi Raid CentOS 5
« Risposta #2 il: 23 Luglio 2015, 15:29:17 »
Spero raid1, vorrai dire :-)

 

Notizie

Per un veloce Download di CentOS 6 http://mi.mirror.garr.it/mirrors/CentOS/6.4/isos/ Per una ricerca veloce su google linux http://www.google.it/linux

Collegamenti

Posts Recenti

Utenti
  • Utenti in totale: 6291
  • Ultimo: brux
Statistiche
  • Post in totale: 13029
  • Topic in totale: 2923
  • Online Oggi: 262
  • Massimi online: 975
  • (03 Novembre 2018, 08:19:28)
Utenti Online
Utenti: 0
Visitatori: 243
Totale: 243

Permessi

-no content-

ShoutBox!

Ultimo 5 Shout:

fzphoto

19 Febbraio 2018, 09:18:24
Ciao a tutti. Ho installato l'ultima versione di centos 7 per poter lavorare comodamente con DaVinci resolve 14. Solo che non riesco, ne a installare il programma Davinci, ne tanto meno, il driver nvidia per la scheda grafica geoforce 1080 ti. Sul web non trovo niente che mi aiuti. Premetto che sono

aner64

07 Febbraio 2018, 11:21:40
Buongiorno. Ho installato l'ultima versione di CENTOS7 aggiornata alla 7.0.4.1708. Ho bisogno di fare un restore di file da un filesystem reiserfs. CENTOS7 non ha reiserfs tra i FS e bisogna installarlo. Quando di cerca di installare kmod-reiserfs-0.0-2.el7.elrepo.x86_64.rpm escono errori per mancan
 

LonelyWolf

28 Dicembre 2017, 08:37:34
da ieri non vedo pi il css solo un problema mio?

trattore

28 Settembre 2015, 03:30:48
ma qui non c' mai nessuno
 ;)

ivo

26 Agosto 2015, 16:01:14
Ho configurato il DHCP creato il file /etc/dhcpd.conf con il seguente contenuto
-------------------------------------------------------------------------------
ddns-update-style interim;
ignore client-updates;

authoritative;

subnet 172.16.208.96 netmask 255.255.255.240 {
    option routers      

Mostra ultimi 50