* * *
Benvenuto! Effettua l'accesso oppure registrati.
04 Dicembre 2020, 14:42:49

Inserisci il nome utente, la password e la durata della sessione.

Links

ads

Benvenuto


Benvenuto su la Community CentOS-Italia.Org

La Community Italiana di Linux CentOS e' lieta di averti tra noi , CentOS-Italia.Org e' un risorsa di guide e forum dal principiante al sistemista senior.
Clicca qua per registrati ora

La registrazione e' gratuita e ti consente di avere pieno accesso alle risorse di CentOS-Italia.org , come uso della ricerca avanzata , le funzioni interattive del portale e visualizzare i links nei post.
Gli utenti registrati non visualizzano gli ads, quindi registrati subito se non l'hai gia fatto.

Lo staff di CentOS-Italia.Org cerca di rendere la community un posto piacevole e il piu' produttivo possibile, invitiamo quindi i nuovi utenti a leggere le regole base.
Per info o problemi di registrazione scrivere a centos (at) centos-italia.org .
  Oggetto / Aperto da Risposte / Visite Ultimo post
test

Aperto da kernel

1 Risposte
2324 Visite
Ultimo post 20 Agosto 2011, 20:37:43
di jerg
1 Risposte
2182 Visite
Ultimo post 24 Luglio 2011, 00:03:59
di smeserver
6 Risposte
3033 Visite
Ultimo post 15 Luglio 2011, 08:55:59
di Riccardo80
4 Risposte
2852 Visite
Ultimo post 11 Luglio 2011, 16:23:23
di jerg
4 Risposte
3228 Visite
Ultimo post 08 Luglio 2011, 09:12:53
di matteo78it
Accesso ssh

Aperto da imband « 1 2 »

23 Risposte
8846 Visite
Ultimo post 03 Giugno 2011, 10:47:50
di mayers81
10 Risposte
3888 Visite
Ultimo post 14 Maggio 2011, 02:03:15
di mayers81
Problemi server web

Aperto da tinx « 1 2 »

15 Risposte
5567 Visite
Ultimo post 05 Maggio 2011, 10:17:36
di smeserver
Iptables

Aperto da agenore

1 Risposte
2383 Visite
Ultimo post 03 Febbraio 2011, 10:24:15
di agenore
0 Risposte
2147 Visite
Ultimo post 04 Novembre 2010, 22:09:25
di ch82
1 Risposte
2873 Visite
Ultimo post 28 Ottobre 2010, 00:58:02
di ch82
2 Risposte
2817 Visite
Ultimo post 09 Ottobre 2010, 00:11:37
di ciso39
Root e AdS

Aperto da xfilesit

5 Risposte
2726 Visite
Ultimo post 15 Luglio 2010, 08:40:18
di LonelyWolf
Syslog collector

Aperto da xfilesit « 1 2 »

17 Risposte
5972 Visite
Ultimo post 25 Maggio 2010, 15:43:27
di LonelyWolf
1 Risposte
2629 Visite
Ultimo post 11 Maggio 2010, 19:06:13
di dankan77
0 Risposte
2062 Visite
Ultimo post 02 Aprile 2010, 16:56:41
di Capitanmiky
3 Risposte
2637 Visite
Ultimo post 31 Marzo 2010, 12:27:45
di luca_rivara
0 Risposte
2821 Visite
Ultimo post 03 Febbraio 2010, 15:44:47
di xfilesit
10 Risposte
6190 Visite
Ultimo post 27 Novembre 2009, 13:45:28
di Hyunkel
2 Risposte
2836 Visite
Ultimo post 24 Maggio 2009, 13:46:25
di Ablius

 

Topic normale
Topic caldo (pi di 15 risposte)
Topic rovente (pi di 25 risposte)

Topic chiuso
Evidenzia topic
Sondaggio


Notizie

Registrati ora per avere pieno accesso a tutte le risorse della community , necessaria anche per area download, i link nei post, e altre funzioni.

Collegamenti

Posts Recenti

Utenti
  • Utenti in totale: 6357
  • Ultimo: mrvibes
Statistiche
  • Post in totale: 13124
  • Topic in totale: 2957
  • Online Oggi: 256
  • Massimi online: 9639
  • (14 Gennaio 2020, 10:20:21)
Utenti Online
Utenti: 0
Visitatori: 190
Totale: 190

Permessi

-no content-

ShoutBox!

Ultimo 5 Shout:

fzphoto

19 Febbraio 2018, 09:18:24
Ciao a tutti. Ho installato l'ultima versione di centos 7 per poter lavorare comodamente con DaVinci resolve 14. Solo che non riesco, ne a installare il programma Davinci, ne tanto meno, il driver nvidia per la scheda grafica geoforce 1080 ti. Sul web non trovo niente che mi aiuti. Premetto che sono

aner64

07 Febbraio 2018, 11:21:40
Buongiorno. Ho installato l'ultima versione di CENTOS7 aggiornata alla 7.0.4.1708. Ho bisogno di fare un restore di file da un filesystem reiserfs. CENTOS7 non ha reiserfs tra i FS e bisogna installarlo. Quando di cerca di installare kmod-reiserfs-0.0-2.el7.elrepo.x86_64.rpm escono errori per mancan
 

LonelyWolf

28 Dicembre 2017, 08:37:34
da ieri non vedo pi il css solo un problema mio?

trattore

28 Settembre 2015, 03:30:48
ma qui non c' mai nessuno
 ;)

ivo

26 Agosto 2015, 16:01:14
Ho configurato il DHCP creato il file /etc/dhcpd.conf con il seguente contenuto
-------------------------------------------------------------------------------
ddns-update-style interim;
ignore client-updates;

authoritative;

subnet 172.16.208.96 netmask 255.255.255.240 {
    option routers      

Mostra ultimi 50