* * *
Benvenuto! Effettua l'accesso oppure registrati.
07 Marzo 2021, 15:23:11

Inserisci il nome utente, la password e la durata della sessione.

Links

ads

Benvenuto


Benvenuto su la Community CentOS-Italia.Org

La Community Italiana di Linux CentOS e' lieta di averti tra noi , CentOS-Italia.Org e' un risorsa di guide e forum dal principiante al sistemista senior.
Clicca qua per registrati ora

La registrazione e' gratuita e ti consente di avere pieno accesso alle risorse di CentOS-Italia.org , come uso della ricerca avanzata , le funzioni interattive del portale e visualizzare i links nei post.
Gli utenti registrati non visualizzano gli ads, quindi registrati subito se non l'hai gia fatto.

Lo staff di CentOS-Italia.Org cerca di rendere la community un posto piacevole e il piu' produttivo possibile, invitiamo quindi i nuovi utenti a leggere le regole base.
Per info o problemi di registrazione scrivere a centos (at) centos-italia.org .

Autore Topic: HARDLINKS BACKUPPC  (Letto 1413 volte)

Offline LucaDell

  • Newbie
  • *
  • Post: 24
    • Mostra profilo
HARDLINKS BACKUPPC
« il: 03 Novembre 2016, 11:01:36 »
Ciao a tutti,

sapete dirmi come mai mi trovo degli hard link nella cartella cpool di BckupPC del tipo

230674d3d37076d151b7f7a5d10d7525
230674d3d37076d151b7f7a5d10d7525_0
230674d3d37076d151b7f7a5d10d7525_1
230674d3d37076d151b7f7a5d10d7525_2
230674d3d37076d151b7f7a5d10d7525_3

Ovvero uguali ma con numero progressivo?
Ho provato in tutti i modi ma non riesco a carpirne il motivo, forse quando arriva a copiare quello va in errore e quindi si crea un progressivo....

Potete aiutarmi?

Grazie

Offline smeserver

  • Hero Member
  • *****
  • Post: 1313
    • Mostra profilo
Re:HARDLINKS BACKUPPC
« Risposta #1 il: 03 Novembre 2016, 20:48:17 »
dovresti chiederlo al supporto di backuppc, sembra una cosa molto "internal"

 

Notizie

NON REGISTRATEVI CON EMAIL HOTMAIL/LIVE/OUTLOOK SPESSO NON ARRIVANO LE MAIL

Collegamenti

Posts Recenti

Utenti
  • Utenti in totale: 5959
  • Ultimo: Sina
Statistiche
  • Post in totale: 13154
  • Topic in totale: 2960
  • Online Oggi: 236
  • Massimi online: 9639
  • (14 Gennaio 2020, 10:20:21)
Utenti Online
Utenti: 0
Visitatori: 211
Totale: 211

Permessi

-no content-

ShoutBox!

Ultimo 5 Shout:

fzphoto

19 Febbraio 2018, 09:18:24
Ciao a tutti. Ho installato l'ultima versione di centos 7 per poter lavorare comodamente con DaVinci resolve 14. Solo che non riesco, ne a installare il programma Davinci, ne tanto meno, il driver nvidia per la scheda grafica geoforce 1080 ti. Sul web non trovo niente che mi aiuti. Premetto che sono

aner64

07 Febbraio 2018, 11:21:40
Buongiorno. Ho installato l'ultima versione di CENTOS7 aggiornata alla 7.0.4.1708. Ho bisogno di fare un restore di file da un filesystem reiserfs. CENTOS7 non ha reiserfs tra i FS e bisogna installarlo. Quando di cerca di installare kmod-reiserfs-0.0-2.el7.elrepo.x86_64.rpm escono errori per mancan
 

LonelyWolf

28 Dicembre 2017, 08:37:34
da ieri non vedo pi il css solo un problema mio?

trattore

28 Settembre 2015, 03:30:48
ma qui non c' mai nessuno
 ;)

ivo

26 Agosto 2015, 16:01:14
Ho configurato il DHCP creato il file /etc/dhcpd.conf con il seguente contenuto
-------------------------------------------------------------------------------
ddns-update-style interim;
ignore client-updates;

authoritative;

subnet 172.16.208.96 netmask 255.255.255.240 {
    option routers      

Mostra ultimi 50