Autore Topic: Problema redirect dopo post + editor perso per inserire le guide  (Letto 3139 volte)

Offline LonelyWolf

  • Moderator
  • Hero Member
  • *****
  • Post: 1396
    • Mostra profilo
    • Traversate dei laghi
E' qualche giono che dopo aver inviato un post vengo reindirizzato a: http://www.centos-italia.org/index.php/board,1.0.html anzichè al forum come faceva prima.
Ovviamente quell'indirizzo non porta a nulla.

Oggi mentre provavo l'inserimento di una guida per la virtualizzazione:
The requested URL /tpmod/FCKeditor/editor/fckeditor.html was not found on this server.


Non starai pasticciando troppo kernel?  ;D
« Ultima modifica: 27 Gennaio 2011, 14:47:09 da LonelyWolf »

Offline kernel

  • Moderator
  • Hero Member
  • *****
  • Post: 636
    • Mostra profilo
    • Centos Italia
Re: Problema redirect dopo post + editor perso per inserire le guide
« Risposta #1 il: 27 Gennaio 2011, 17:15:06 »
ciao grazie mille per la segnalazione

ho modifica qualche regola di rewrite vediamo se da ancora problemi
Hai fatto i backup oggi ? CentOS la classe linux superiore www.centos-italia.org - Se il tuo problema e' stato risolto, per favore comunicacelo e condiviti la conoscenza.

Offline LonelyWolf

  • Moderator
  • Hero Member
  • *****
  • Post: 1396
    • Mostra profilo
    • Traversate dei laghi
Re: Problema redirect dopo post + editor perso per inserire le guide
« Risposta #2 il: 27 Gennaio 2011, 18:28:26 »
Dunque, per quanto riguarda l'editor tutto a posto, l'ha trovato. (Appena risistemo gli appunti butto giù la guida centos+kvm qemu)

Per quanto riguarda il redirect....appena risponderò lo sapro!

Edit:
Oserei dire: PREFETTO! :D

Offline kernel

  • Moderator
  • Hero Member
  • *****
  • Post: 636
    • Mostra profilo
    • Centos Italia
Re: Problema redirect dopo post + editor perso per inserire le guide
« Risposta #3 il: 28 Gennaio 2011, 09:16:23 »
bene  :) aspettiamo con ansia la tua guida  ::)
buona virtualizzazione a tutti ..
Hai fatto i backup oggi ? CentOS la classe linux superiore www.centos-italia.org - Se il tuo problema e' stato risolto, per favore comunicacelo e condiviti la conoscenza.

Offline LonelyWolf

  • Moderator
  • Hero Member
  • *****
  • Post: 1396
    • Mostra profilo
    • Traversate dei laghi
Re: Problema redirect dopo post + editor perso per inserire le guide
« Risposta #4 il: 28 Gennaio 2011, 12:56:44 »
Fatto!