* * *
Benvenuto! Effettua l'accesso oppure registrati.
Hai perso l'e-mail di attivazione?
11 Dicembre 2019, 18:27:32

Inserisci il nome utente, la password e la durata della sessione.

Links

ads

Benvenuto


Benvenuto su la Community CentOS-Italia.Org

La Community Italiana di Linux CentOS e' lieta di averti tra noi , CentOS-Italia.Org e' un risorsa di guide e forum dal principiante al sistemista senior.
Clicca qua per registrati ora

La registrazione e' gratuita e ti consente di avere pieno accesso alle risorse di CentOS-Italia.org , come uso della ricerca avanzata , le funzioni interattive del portale e visualizzare i links nei post.
Gli utenti registrati non visualizzano gli ads, quindi registrati subito se non l'hai gia fatto.

Lo staff di CentOS-Italia.Org cerca di rendere la community un posto piacevole e il piu' produttivo possibile, invitiamo quindi i nuovi utenti a leggere le regole base.
Per info o problemi di registrazione scrivere a centos (at) centos-italia.org .

Autore Topic: Ringraziamento al forum  (Letto 40280 volte)

Offline AleCentos

  • Full Member
  • ***
  • Post: 85
    • Mostra profilo
Ringraziamento al forum
« il: 29 Aprile 2008, 08:59:21 »
Ringraziamento al forum

Ringrazio al forum che mi ha permesso di risolvere diverse problematiche avute nell'avvicinamento con CentOS.
Già che ci sono risponderò pure ad una richiesta relativa alla frequentazione.
In questo periodo sono molto impegnativo nello sviluppo, in questi giorni, causa aggiornamento sistema operativo ubuntu ho un po' di tempo, dato che devo sistemare ancora qualcosa, quindi sono passato.
Tornando al discorso CentOS, in cui ho trovato pacchetti molto utili ed aggiornati per lo sviluppo, continuo ad avere grossi problemi con firefox, nel senso che, improvvisamente, si chiude, cosa che non mi è mai accaduta con ubuntu, e per uno sviluppatore di applicazioni web capirete è un problema non di secondaria importanza.
Semmai farò così provo firefox 3 beta 5 (già provata in ubuntu e molto stabile nonostante si tratti di una beta) e vediamo se finalmente potrò usare pure centos.
Al momento la mia attività si riduce ad accedergli ogni tot settimane tanto per aggiornare il sistema mentre preferirei usarlo di più, usandolo mi sarebbe più semplice rispondere almeno alle domande di base.

Cordiali saluti a tutti.

Nota:
Complimenti davvero, in forum piccoli tutto il peso delle indicazioni ricade su poche persone, questo comporta uno sforzo maggiore e a parte il discorso browser non ancora risolto, sono rimasto sorpreso dalla rapidità e puntualità nel risolvere le varie questioni che avevo posto.

eugenio

  • Visitatore
Re: Ringraziamento al forum
« Risposta #1 il: 23 Maggio 2008, 19:10:05 »
Io ho risolto scaricando l'ultima versione di Firefox per CentOS direttamente dal sito di Firefox; vedi mio post:

http://www.centos-italia.org/index.php?page=55

Eugenio

 

Notizie

NON REGISTRATEVI CON EMAIL HOTMAIL/LIVE/OUTLOOK SPESSO NON ARRIVANO LE MAIL

Collegamenti

Posts Recenti

Utenti
Statistiche
  • Post in totale: 13040
  • Topic in totale: 2925
  • Online Oggi: 294
  • Massimi online: 1301
  • (02 Dicembre 2019, 11:04:32)
Utenti Online
Utenti: 0
Visitatori: 218
Totale: 218

Permessi

-no content-

ShoutBox!

Ultimo 5 Shout:

fzphoto

19 Febbraio 2018, 09:18:24
Ciao a tutti. Ho installato l'ultima versione di centos 7 per poter lavorare comodamente con DaVinci resolve 14. Solo che non riesco, ne a installare il programma Davinci, ne tanto meno, il driver nvidia per la scheda grafica geoforce 1080 ti. Sul web non trovo niente che mi aiuti. Premetto che sono

aner64

07 Febbraio 2018, 11:21:40
Buongiorno. Ho installato l'ultima versione di CENTOS7 aggiornata alla 7.0.4.1708. Ho bisogno di fare un restore di file da un filesystem reiserfs. CENTOS7 non ha reiserfs tra i FS e bisogna installarlo. Quando di cerca di installare kmod-reiserfs-0.0-2.el7.elrepo.x86_64.rpm escono errori per mancan
 

LonelyWolf

28 Dicembre 2017, 08:37:34
da ieri non vedo più il css è solo un problema mio?

trattore

28 Settembre 2015, 03:30:48
ma qui non c'è mai nessuno
 ;)

ivo

26 Agosto 2015, 16:01:14
Ho configurato il DHCP creato il file /etc/dhcpd.conf con il seguente contenuto
-------------------------------------------------------------------------------
ddns-update-style interim;
ignore client-updates;

authoritative;

subnet 172.16.208.96 netmask 255.255.255.240 {
    option routers      

Mostra ultimi 50